通知~《天堂M》還在用安卓4.4.2版本遊玩或發生閃退嗎? 趕緊替換到5.1.1安卓以上版本遊玩吧~

自《天堂M》近期更新改版後,安卓4.4.2版本就會發生閃退無法遊玩問題,該問題屬於遊戲本身更新後相容性問題,在未來將會陸續有新手遊上市與之後手遊更新改版後,將不再支援安卓4.4.2版本並淘汰支援,所以將會越來越多遊戲無法在安卓4.4.2版本上遊玩,建議大家盡早轉移改使用安卓5.1.1以上的版本進行操作呦~!

 

Step.1 夜神新版本中,已默認使用5.1.1安卓版本,如果還在使用4.4.2版本玩家,可以開啟多開器,新增Android5.1.1或Android7.1.2版本的模擬器來使用。

Step.2 可到設定中查找「關於平板電腦」確認安卓版本。

Step.3這樣就可以在夜神模擬器上遊玩《天堂M》囉。

Step.4 繼續在夜神模擬器上愉快玩《天堂M》

 

在之後其他無法繼續在Android4.4.2版本上遊玩的遊戲,都可以陸續改使用Android5.1.1以上版本繼續遊玩~

 

 

 

夜神模擬器台灣官網
https://tw.bignox.com/

夜神模擬器Facebook粉絲專頁
https://www.facebook.com/twnox/

 

Related Post